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Introduction to Information Technology

CHAPTER 1:
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1.1 Introduction to Information Technology

IT (Information Technology) is the use of devices (such as 
computer and mobile phone) to store and exchange information.

Information is data that has meaning. It can 
be in the form of text, picture, sound, or vid-
eo.

Information technologies are very important in our daily life. We rely more on a lot of devices such as mobile phone, 
TV, and computer for our communication, education, and work. Our daily lives today would be very difficult without 
the use of technologies.

Moreover, the development of telecommunication and access to technology in Burma is rapidly changing and 
challenging in the past two decades. Burma went from approximately 1,000 mobile-phone connections countrywide 
in year 2000 to 64.24 million mobile-phone connections in 2020. This not only introduces new social structure and 
behaviors, it also has direct impacts on education, economy, civil society, media, and Burma’s overall development. 
People’s behaviors are changing. Burma is changing, and the world is changing. As social justice activists, we need 
to learn about IT in order to solve current and upcoming problems in the future. 

The world’s population is about 7.8 billion in 2020. Out of this, more than 3 
billion people already have at least a smart phone. This means about 3 out of 8 
people already have a smart phone.

1.

In order to get 50 million users, TV had to wait 38 years, radio 13 years, and 
Facebook 2 years. It only took Angry Brids 1 month to get 50 million users!2.

Only 8% of the world’s money is real money, the rest is on computers.3.

There are total 22 million internet users in Burma on January 2020.4.
Computer language only consists 0 and 1.5.

What is IT? 

What is information?

Why do we need to study Information Technology?

Did you know?

Text Picture Sound Video

The average spent  on mobile phone cost per person in Burma is 8,968 kyat 
(male 9,254 kyat and female 8,683 kyat) in 2016. This is about 3 days of work 
(3,600 kyat per day)!

6.

?
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1.2 Getting Ready for IT Class

Sitting in front of a computer (1.2.1)

Taking notes (1.2.2) Example:

Creating a new document in Microsoft Word

Open MS Word > File > New > Blank Page

Creating a new document in Microsoft Word

Open MS Word /      File      /      New      /     Blank Page

Creating a new document in 
Microsoft Words

1. Open Microsoft Word
2. Go to File
3. Click on New
4. Click on Blank Page

Turning Computer On/Off (1.2.3)
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Using Mouse (1.3.2)

1.3 Typing

Left Click

Holding Mouse

Right Click Scroll

Placing (putting) hands and fingers on a computer keyboard (1.3.1)
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Changing keyboard layout (language) (1.3.4)

Basic Keyboard Naming (1.3.3)

2 Select a keyboard

1 Click language

Press    	    + Spacebar to quickly change keyboard layout
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Try it! Practice typing with RapidTyping

Download: rapidtyping.com
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Burmese Keyboard Layout (Zawgyi Unicode) (1.3.5)

Shan Keyboard Layout (Pang Long) (1.3.6)
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1.4 Introduction to Computer Study

A computer is an electronic device for storing and processing data. It 
can take or show data it in the form of text, picture, sound, video, and 
others.

What is a “computer”? (1.4.1)

Hardware vs. software (1.4.2)

What are the different types of computers? (1.4.3)

Before we talk about different types of computers, let’s talk about two things all computers have in common: hardware 
and software.

When most people hear the word computer, they think of a personal computer such as a desktop or laptop. However, 
computers come in many shapes and sizes, and they perform many different functions in our daily lives. When you 
withdraw cash from an ATM, scan groceries at the store, or use a calculator, you’re using a type of computer.

Hardware is any part of your computer that has a 
physical structure, such as the keyboard or mouse.

Software is any program, such as Microsoft Word, web 
browsers, or games that you use on a computer.

Many people use desktop computers at work, home, and school. 
Desktop computers are designed to be placed on a desk, and 
they’re typically made up of a few different parts, including the 
computer case, monitor, keyboard, and mouse.

Desktop Computer
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The second type of computer you may be familiar with is a laptop 
computer, commonly called a laptop. Laptops are battery-powered 
computers that are more portable than desktops, allowing you to 
use them almost anywhere.

Tablet computers—or tablets—are hand-held computers that are 
even more portable than laptops. Instead of a keyboard and mouse, 
tablets use a touch-sensitive screen for typing and navigation. The 
iPad is an example of a tablet.

A server is a computer that serves up information to other 
computers on a network. For example, whenever you use the 
Internet, you’re looking at something that’s stored on a server. 
Many businesses also use local file servers to store and share files 
internally.

Many cell phones can do a lot of things computers can do, including 
browsing the Internet and playing games. They are often called 
smart phones.

Wearable technology is a general term for a group of devices—
including fitness trackers and smart watches that are designed 
to be worn throughout the day. These devices are often called 
wearables for short.

A game console is a specialized type of computer that is used for 
playing video games on your TV.

TVs now include applications—or apps—that let you access various 
types of online content. For example, you can stream video from 
the Internet directly onto your TV.

Laptop Computer

Tablet Computer

Smartphones

Wearable Technology

Game Consoles

TVs

Server
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1.5 Buttons and Ports on a Computer

Take a look at the front and back of your computer case and count the number of buttons, ports, and slots you see. 
Now look at your monitor and count any you find there. You probably counted at least 10, and maybe a lot more.

Each computer is different, so the buttons, ports, and sockets will vary from computer to computer. However, there are 
certain ones you can expect to find on most desktop computers. Learning how these ports are used will help whenever 
you need to connect something to your computer, like a new printer, keyboard, or mouse.

Front of the computer case (1.5.1)

CD-ROM

USB

Power

Audio
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The back of a computer case has connection ports that are made to fit specific devices. The placement will vary from 
computer to computer, and many companies have their own special connectors for specific devices. Some of the ports 
may be color coded to help you determine which port is used with a particular device.

Back of the computer case (1.5.2)

USB

PS/2 Keyboard & Mouse

Power

Enternet

Monitor

Audio
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Basic Windows 10

CHAPTER 2:
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2.1 Getting Started with Windows 10

Getting familiar with Windows Desktop (2.1.1)

You can think of the desktop as the main workspace for your computer. From here, you can view and manage your files, 
open applications, access the Internet, and many more.

icon
desktop

Opening folders and files (2.1.2)

start notificationsfile explorer taskbarsearch

Step:	 Double-click (quickly click two times) on the icon (picture) to open a folder or a file
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minimize (hide) program

maximize (make it full screen)

close program

Minimizing / maximizing / closing file or program (2.1.3)

Opening a program (2.1.4)

1

2

Go to Start menu

Click

1

2 Click

Write program name in search

There are many ways to open a program on the computer. The three common ways of opening a program are:

1 Double-click
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2.2 Data Management

How does computer store data and information? (2.2.1)

Working with File Explorer (2.2.3)

1 Click

2 Click

Two main kinds of drive are system drive (with Windows 
logo on it) and normal drive (such as D: E: F:) which you 
usually store your data in it.

Different types of files store different types of informa-
tion. They can be a music, text, video, or picture file.

A folder is a container that you store your files (or even 
more folders) in it.

It is recommended to store important informaiton 
on non-system drive such as Drive D:
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Creating a new folder (2.2.4)

Copying a file or folder (2.2.6)

Cutting a file or folder (2.2.8) Deleting a file or folder (2.2.9)

Pasting (putting) a file or folder (2.2.7)

Renaming a folder (2.2.5)

1 Click

Steps: 	 Right-click   >   New   >   Folder

Steps: 	 Right-click on file or folder > Copy
	 (or select them and press Ctrl + C on keyboard)

Steps: 	 Right-click on file or folder > Cut
	 (or select them and press Ctrl + X on keyboard)

Steps: 	 Right-click on file or folder > Delete
	 (or select them and Delete on keyboard)

Steps: 	 After you have copied item, go to the place 
	 you want to put your file or folder in >
	 Right-click > Paste ( or press Ctrl + V on keyboard)

Steps: 	 Right-click on folder   >   Rename >   		
	 Write a new name

2 Click

2 Click

2 Click

2 Click

1 Right-click

1 Right-click

1 Right-click 1 Right-click

1 Click
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2.3 Finding Information on the Internet

write down website name or item that you want to find here or from here

Click the blue link to go to website

Click Images to find pictures

Some Popular Websites:

News		  irrawaddy.org
		  mizzima.com
		
Education	 ted.com
		  sssny.org

Social Media	 youtube.com
		  facebook.com

Dictionary		  what is computer

Find PDF	file		  pdf: Human Rights

Find PowerPoint file	 pptx: Water Management

Find Word file		  docx: Essay Writing

Calculator		  number x number

Currency (money)		  1 USD to Kyat

Searching for information (2.3.1)

Advanced information searching (2.3.2)
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Downloading a picture (2.3.3)

Download a PDF file (2.3.5)

Downloading a YouTube video (2.3.4)

Step 1: 	 Right-click on the image > Save Image As

Step 2: 	 Choose a place (such as Desktop) > Save

Step 1: Go to YouTube video > Copy the website address

Step 2: 	 Go to en.savefrom.net > paste put video link  in the 
	 field  > click arrow icon (not Install) > Download	

3 4

5

2

1

1

2

		  Steps:    Open PDF file from website  >  Click Download icon

1
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Try it! Find and download 3 high resolution pictures from pixabay.com

Try it! Find and download a PDF file for  “Universal Declaration of Human Rights”
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2.4 Windows Customization and Settings

Steps: 	 Right-click on Desktop  >  Personalize  >  Choose or browse a picture for the background

Steps:	 Right-click on Desktop  >  Personalize  >  Colors > Choose a color from the list

Changing Desktop background  (2.4.1)

Changing Windows Color (2.4.2)

1

2

1 2

3
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Steps: 	 Right-click on Desktop  >  Display settings   >  Power & Sleep  > Choose Screen and Sleep time

Steps: 	 Right-click on Date and Time on the taskbar  >  Adjust date/time   >  turn on  Set time automatically  
	 and Set time zone automatically (this will automatically put the correct date and time for your computer  
	 if it is connected to the internet)

(OR) 	 Right-click on Date and time on the taskbar  >  Adjust date/time   >  turn off Set time automatically and 	
	 Set time one automatically > make change to the correct date and time

Changing power and sleep time (2.4.4)

Changing system date and time (2.4.3)

1

1

2

3

2

3 Or click this

4 Choose a time zone

Turn on / off  this one

This means the computer screen will go black after 30 minutes if you are not using it, and the computer will sleep 
(similar to shutdown but you can quickly turn it on anytime) after 1 hour of not using it.
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Microsoft Word

CHAPTER 3:
Microsoft Word

CHAPTER 3:
Microsoft Word

CHAPTER 3:
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Steps: 	 Open Microsoft Word > Blank document Steps: 	 Go to Layout  > Size 

Steps: 	 Go to Layout > MarginsSteps: 	 Go to Layout  >  Orientation 

Creating a new document (3.1.1) Changing paper size (3.1.2)

Changing paper margin (3.1.4) Changing paper orientation (3.1.3)

1

1

3

11

2
2

33

3

1

1

2

3

11

2
2

33

3

3.1 Creating and Managing Documents

Creating a new document (3.1.1)

1

1

2

3

11

2

2
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3.2 Working with Text

Steps: 	 Select text  >  Home  >  Choose a font name Steps:  	 Select text  >  Home  >  Choose a font size

Creating a new document (3.2.1) Changing font size (3.2.2)

Changing font and paragraph style (3.2.3)

2 2

3

3

1 1

Hello, how are you?

Hello, how are you?

Hello, how are you?

Happy Mother’s Day

Today is a nice day.

AAA
Hellow
Hello
Hello
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Try it! Creating a simple meeting minutes
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3.3 Working with Picture

Steps: 	 Insert > Pictures > Choose a picture from computer >
	 click Insert

Steps: 	 Click once on the picture > drag one of the 	
	 corners to resize it

Steps: 	 Click once on the picture > Drag the rotation 		
	 icon to rotate the picture

Moving picture sometime can be difficult in Microsoft 
Word, so you should do the following steps after you 
insert picture

Steps:	 Click on Layout Options  icon > Choose picture 	
	 to be in front or behind the text

Steps: 	 Insert > Online Pictures > find the picture that you want 	
	 > choose a picture from the list > click Insert

Inserting (adding) a picture from computer (3.3.1) Resizing and rotating a picture (3.3.2)

Rotating a picture

Changing a picture position (3.3.4)Inserting (adding) picture from internet (3.3.3)

2

4

1

4

1

3

3

2 1

2
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Formatting a picture (3.3.5)

Cropping (cutting) a picture (3.3.6)

Steps: 	 Select the picture (click one time on it) > Format > apply different picture styles as following:

Steps: 	 Select the picture (click one time on it) > Format > Crop > drag one of the corners to crop the picture

Picture styles

Click on any blank 
area to complete 
cropping

Picture effects

Picture border

4

3

2

1
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Try it! Creating a simple food menu
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3.4 Working with Shapes

Inserting Shapes (3.4.1)

Moving a shape to front or back (3.4.3)

Changing shape color and border (3.4.2)

Steps: 	 Go to Home > Shapes > Choose a shape > 
	 Draw the shape 

Steps: 	 Right-click on shape > Send to Back > Choose  Send to Back or Send Backward

Steps: 	 Right-click on shape > Bring to Front > Choose Bring to Front or Bring Forward

Steps: 	 Right-click on the shape > click Fill to 
	 change shape color 

	 (OR) click Outline to change border color

1
2

3

4

1 2

Send to Back means put 
the shape behind all others

Send Backward means 
move the shape one step 
to the back

Bring to Front means put 
the shape in front of all 
others

Bring Forward means 
move the shape one step 
the front

1

1

2

2
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Try it! Creating a simple poster
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Try it! Creating a resume
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3.5 Working with Tables

Steps:	 Go to Insert > Table > Choose number of rows and columns 

Column 4

Row 1

Row 2

Row 3

Column 3Column 2Column 1

(OR)
Steps:	 Insert > Table > Insert Table ... > write number of rows and columns > OK

Creating new document (3.5.1)

3

2

3

2

1

1

5

4



37SSSNY | IT and Cybersecurity

Step:	 Drag one of the corners to change table 	
	 (OR) drag the vertical or horizontal line 	
	 to adjust the column and row size

Steps:	 Select cell (row or column) > Right-click 
	 > Choose a color

Steps:	 Click the + icon to select all table > 
	 Design > Choose a style from the list

Steps:	 Select cells > Right-click > Merge Cells

Steps:	 Move pointer to the left or right corner  
	 of an row or column > click the plus 		
	 (+) sign

Steps:	 Right-click on a cell > choose
	 one item to delete cell, column, row, 	
	 or table (everything)

Changing table size (3.5.2)

Adding cell color (3.5.4)

Changing table style (3.5.6)

Merging (combining) cells (3.5.7)

Adding new rows and columns (3.5.3)

Deleting row / column / table (3.5.5)

Adding a new row

Before

After

Adding a new column

1

1

2

2

1

2

2

3

1
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Try it! Creating a calendar
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Try it! Creating a school transcript
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Microsoft PowerPoint

CHAPTER 4:
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4.1 Creating and Managing PowerPoint

Steps:	 Open PowerPoint > Blank Presentation Steps: 	 Design > Slide Size > Choose a slide size

Steps:	 Design > Choose a style Steps:	 Home > New Slide

Creating a new PowerPoint (4.1.1) Changing slide (screen) size (4.1.2)

Changing PowerPoint theme (style) (4.1.3) Adding a new slide (4.1.4)

1

1

2

3

1

2

1

2
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4.2 Working with Text

Hello, how are you?

Hello, how are you?

Hello, how are you?

Today is a nice day.

AAA
Hello
Hello
Hello

Steps:	 Insert > Shapes > Click on text box icon > Draw the texbox on the screen

Inserting a new Textbox (4.2.2)

1
2

3

4

Changing font and paragraph style (4.2.1)
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Try it! Creating text slides
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4.3 Working with Pictures

Steps: 	 Insert > Pictures > Choose a picture from computer > 
	 click Insert

Steps: 	 Click once on the picture > drag one of the 	
	 corners to resize it

Steps: 	 Click once on the picture > Drag the rotate icon 
	 to roate the picture

Steps: 	 Insert > Online Pictures > find picture > select a picture 	
	 from the list > click Insert		

Steps: 	 Right-click on picture > Change Picture ... > 
	 Choose a picture from computer or from the internet

Inserting (adding) a picture from computer (4.3.1) Resizing and rotating a picture (4.3.2)

Rotating a picture (4.3.3)

Changing a picture (4.3.5)Inserting (adding) a picture from internet (4.3.4)

2

4

1

3

4

2

1

13

3

4

5

2
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Steps: 	 Click once on any picture >  Format > Apply a picture style, effect, or color etc.

Change color Choose style Border style Crop (cut) image

Changing picture style and color (4.3.6)

Try it! Creating an image gallery
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4.4 Working with Shapes

Inserting a Shape (4.4.1) Changing shape color and border (4.4.2)

Steps: 	 Home > Shapes > Choose a shape > Draw the shape  on the screen Steps: 	 Right-click on the shape > click Fill to 
	 change shape color 

	 (OR) click Outline to change border color

2 3

1
2

3

4

Try it! Creating an alphabet game
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A transition is how you want the slide shows up when you move to a new slide (such as fly in like a bird or even 
an airplane)!

Adding a transition to slide (4.5.1)

Changing transition settings (4.5.3)

Removing a transition from slide (4.5.2)

4.5 Working with Transitions

Steps: 	 Select the slide (click once on the slide from the 	
	 left panel) > Transitions > Choose a transition 		
	 style from the list

Steps: 	 Select a slide with the transition > Transitions > Set the effect, sound or duration of the transition

Steps: 	 Select the slide  > Transitions > None

1

2

3

1

2

3

Choose a transition style

Choose a sound

Set the speed (time) of 
the transition
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Removing animation (4.6.2)

Steps: 	 Select item(s) > Animations > Choose an 		
`	 animation style from the list

Steps: 	 Select item(s) > Animations > None

1

2

3

An animation is how you want the text, picture, or even a video to appear or shows up in a slide.

Animation settings (4.6.3)

4.6 Working with Animation

1 1

2 2

3 3

Choose animation style

Choose animation to start on click 
or automatically

Set the speed (time) of 
the animation

Adding animation  (4.6.1)

Steps: 	 Select an item with animation > Animations > Set animation effect, starting or duration etc.
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Steps: 	 To change the order of animation, go to Animations >  Animation Pane > Drag the bar on the right panel to  
change order of the animation (the top item appears first)

Using animation pane (4.6.4)

1

3

4.7 Adding Video and Audio

Steps: 	 Insert > Video > Choose to insert online or video 
	 from computer or from the interent > Insert

Steps: 	 Insert > Audio > Audio on MyPC... > Choose 
	 an audio file (mp3) > Insert

Adding video (4.7.1) Adding audio (sound) (4.7.2)

2

3 3

1 1

2
2

Online video requires internet to insert or view 
the video.
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Outline: Make first and second slide an outline (overall picture) of your presentation.
The first slide should include presentation title, presenter’s name, date, and sometimes agency name. The 
second slide should include a list of topics that outline the rest of the presentation.

Slide: Minimize the number of slides.
To maintain a clear message and to keep your audience attentive and interested, keep the number of slides in 
your presentation to a minimum (5 – 15 slides is good enough).

Font: Choose a font style and font size that your audience can read from a distance.
Choosing the right font style, such as Helvetica or Arial (without head), helps to get your message across. 
Avoid narrow fonts, such as Arial Narrow, and avoid fonts that include fancy edges, such as Time New Roman 
(use at least 18pt font size).

Text: Keep your text simple by using bullet points; no long sentences!
Use bullets or short sentences because you want your audience to listen to you present your information, 
rather than read the screen. (show one point at a time).

Shape: Use shape or SmartArt to help convey your message.
Use shape or SmartArt to help tell your story. However, do not overwhelm your audience by adding too many 
graphics to a slide.

Background: Make slide backgrounds subtle and keep them consistent.
Choose an appealing, consistent template or theme that is not too eye-catching. You do not want the 
background or design to detract from your message. Use high contrast between background color and text 
color.

Proofing: Check the spelling and grammar.
To earn and maintain the respect of your audience, always check the spelling and grammar in your presentation.

Animations: Add more meaning by applying animation to an object.
Add animations to keep your audience’s interest. However, do not use distracting animation and do not go 
overboard with lots of animation (make the animation flow consistently in one or two directions).

Color: Use a font color that contrasts sharply with the background.
Using a font color that does not contrast with the background color is hard to read (ask yourself: can I read it 
from 10 meters away?).

Conclusion: Use an effective and strong closing.
Usually your audience is likely to remember your last words, therefore, use the conclusion slide to summarize 
the main points of your presentation.

1

2

3

4

5

6

7

8

9

10

4.8 Creating a Good Presentation (4.8.1)
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Show up early and verify that your equipment works properly.
Get to the place early, set up all needed equipment, and make sure that all equipment is connected and running.

Verify that the projector’s resolution is the same as the computer on which you created your presentation.
If the resolutions do not match, your slides may be cropped, or other display problems can occur.

Ask your audience to hold questions until the end.
Questions are an excellent indicator that people are engaged by your subject matter and presentation skills. 
However, if you save questions until the end of the presentation, you will get through your material 
uninterrupted.

Avoid moving the mouse pointer unconsciously.
When you are not using the pointer, remove your hand from the mouse. This helps to stop you from moving the 
pointer unconsciously, which can be distracting. 

Do not read the presentation! Practice, practice, and practice!
Practice the presentation so that you can speak from bullet points. The text should be a cue for the presenter 
rather than the full message for the audience.

Do not read directly from slide or paper.
Never turn back to your audience and do not read directly out of slide or a full-page of paper: the audience 
want to know what you say, not what you read! However, you can keep a short note or important list of what 
you are going to present.

Stay on time.
If you plan a certain amount of time for your presentation, do not go over. If there is no time limit, take less time 
rather than more to ensure that people stay engaged.

Use your body language to support your presentation.
Keep eyes contact with your audience. Use your hands and walk around to raise audience’s interests and to 
support your presentation.

Speak clearly and loudly.
Make sure you can make your audience understand what you are saying by speaking clearly and loudly so that 
everyone can hear.

1

2

3

4

5

6

7

8

9

4.9 Giving a Good Presentation (4.9.1)
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Microsoft Excel

CHAPTER 5:
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5.1 Creating and Managing Workbooks

Steps: 	 Open Microsoft Excel > Black workbook Steps:	 Click to select a cell > write on keyboard

Steps:	 Select cell(s)  > drag the border to a 		
	 new location

Steps:	 Drag the top or left border column or 		
	 row to resize it

Steps: 	 To add a new sheet, click the + icon on 	
	 the bottom left of the screen

	 To remove a sheet, right click on the 		
	 sheet > Delete

Creating new sheet (5.1.1) Putting data in cells (5.1.2)

Moving cells (data) (5.1.4)

Resizing columns and rows (5.1.5)

1

1

1

1

1

Adding and removing a sheet (5.1.3)

1

2

1

Use arrow keys on keyboard to quickly 
jum to different cells

Double-click on the cell to edit information 
inside it or click-once and write on the cell 
will repace what is inside
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5.2 Working with Text and Cells

Try it! Creating simple monthly expenses plan

Formatting cell data (5.2.1)
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Try it! Using operations

6 Types of operations are

Examples:

Example:

+

-

*

/

%

^

1

2

3

4

5

6

Addition

Subtraction

Multiplication

Division

Percentage

Power

(  )

power

÷

x

+

-

5.3 Operations

= +220 330

Performing operations (5.3.1)

Order of operations  (5.3.2)

write

click

write

click
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Try it! Project budget form
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Try it! Creating a personal expense form
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More operations to work with function

1. Finding total number 3. Finding biggest number

4. Finding smallest number2. Finding average number

5. Count if ....

=

<=

>

>=

<>

,

“A”

Equal to

Less than or equal to

Greather than

Greather than or equal to

IS NOT equal to

Multiple selections

Write text

5.4 Functions

Using functions (5.4.1)

= sum( select cells ) = max( select cells )

= min( select cells )= average( select cells )

= countif( select cells ,  “condition” )
= if ( condition ,  if true do this , if not true do this )

This checks how 
many students 
passed the test

Check if score 
is bigger than 
50

If true 
write 
Pass

If not 
write 
Fail

Try it! Using functions to find numbers
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Try it! Simple accounting for a small shop
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A chart is a sheet of information in the form of a table, graph, or diagram. Put it simply, showing information in 
a picture. 

Steps:	 Select data from cells (use Ctrl key to select different column or row)  >  Insert  >  Choose a chart

Steps:	 Click-one  on the chart > change the 
	 style on the upper-right corner of the 
	 chart

OR
Select the chart > Design > Choose a new 
design from the list

Example: please find total sale number of each product

Example, please find total sale of each month

5.5 Working with Charts

Adding a chart (5.5.1)

Changing chart style (5.5.2)

2

3

1 1

1

1

1

2
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Social Media

CHAPTER 6:
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5

6.1 Creating and Managing a Gmail Account on a PC

Creating a Gmail account (6.1.1)

E-mail stands for “electronic-mail”. It is sending a mail (message) to someone using internet. 
Gmail is a popular email service provided by Google.

Visit gmail.com 1

2

3

6

4
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7

10

8

9
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Sending an email (message) (6.1.2)

Replying to an email (6.1.3) Forwarding an email (6.1.4)

1

1

4 Message

5 *Optional - Add file(s) 
such as photo or PDF

1Open a message in email Open a message in email

2 Email address

3 Suject or title

2  Click Reply 2  Click Forward

6

3 Write your message

4

3 Write your message

4
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6.2 Advance Gmail Management

Steps: 	 Click the check box to select message > click 	
	 the bin icon

A signature is a block of text that shows up after every 
email you send. It will typically include your name and 
some contact information, like your phone number or 
email address. If you’re using Gmail at work, you may 
want to include your title and your company’s address 
or website.

Steps: 	 Click on the gear icon > See all settings > 	
	 scroll down to Signature > Write down your 	
	 signature > Save Changes

Steps: 	 Open a message that you want to block 
	 its email > click on three dots icon > 
	 Block “ Email address name“

You can mark (star) important messages so that they 
can be easily found in Starred menu on the left panel.

Steps: 	 Click star icon on each message
	 Click on the Starred from left menu to see only 	
	 important messages

Deleting message(s) (6.2.1)

Blocking an email address (6.2.3) Adding Signature (6.2.4)

Marking important message(s) (6.2.2)

1

2

2

4

5

2

2

1

1

1

4

3
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6.3 Using Gmail on a Mobile Device

Cl
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Using Gmail on mobile devices  (6.3.1)
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Facebook is a social networking site that makes it easy for you to connect and share 
with your family and friends online. Originally designed for college students, Facebook 
was created in 2004 by Mark Zuckerberg while he was enrolled at Harvard University. 
Today, Facebook is the world’s largest social network, with more than 2.45 billion users 
worldwide.

6.4 Creating and Managing a Facebook Account

Go to www.facebook.com

Creating a Facebook account on a PC  (6.4.1)

Creating a Facebook account on a mobilephone (6.4.2)

Write your name

Write your email or phone number

Write your password (remember this!)

Choose your birthday

Choose your gender

1

2
3

2 Click

1

4

Follow processes

If you are already using a Facebook account in mobile phone, you have to Logout first.
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Creating a Facebook group (6.5.1)

Let’s say you’re looking for an easy way to keep in touch with a small group of friends, like a book club or a softball 
team. Rather than sharing with each friend separately, you could use a Facebook group. It’s easy to join an existing 
group or create your own group. Groups make it easy for everyone to share with one another. For example, members 
of a group can:

•	     Plan future events and meetings
•	     Share posts and photos with other members

There are three types of groups on Facebook, depending on the group’s privacy settings:

    Open 	 Anyone can view the group, its members, and their posts.
    Closed	 Anyone can view the group and its members, but only members can see group posts.
    Secret 	 Only members can see the group or any of its information. People who are not members 		
		  won’t  be able to see that the group exists.

6.5 Creating and Managing a Facebook Group 

1

2

3

4

5

7

6

Write your group name

Add people into your 
group

Click

Click

Choose an icon for the 
group

Click

Click
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Click

Adding and removing group members (6.5.2)

1

1

1

Click here to add 
more people

Click here to 
manage or re-
move member 
from group

Many companies and organizations now use Facebook pages instead of creating their own websites, or as another way 
to connect with the people who use their services. A Facebook page allows you to post basic information about your 
organization on Facebook. Once you’ve created a page, you can then invite people to like the page and share posts and 
updates with them. Anyone who likes the page can also leave reviews, ask questions, and more.

6.6 Creating and Managing a Facebook Page

Creating a Facebook Page (6.6.1)

1

2

Choose what kind of Page you are trying to create

3
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Choose a category (type)

Write your page name

6

4

5

Adding Page administrators (6.6.2)

Deleting a Page (6.6.3)

After you create a Facebook page, you will be the only person who is allowed to edit the page information and post 
updates to the page’s Timeline. However, if you’d like to give other people permission to do these things, you can 
add them as page administrators.

Steps:	 Settings > Page Roles > Add more people in Assign a new Page role > Add

Steps:	 Settings > General > Remove Page

1

2

3 4

Note: If you’re adding a new Admin to your Page, please bear in mind that they’ll have the same permissions as 
you do to make changes to this Page.



71SSSNY | IT and Cybersecurity

Google map is an online website or an application that contains maps of the 
entire world.  It allows us to search for a location, get directions, and even 
traffic situation!  

Steps: 	 In search area, write down name of the place you 
	 want to find  > Enter

Map View Satellite View

(OR)

Hold left-click to 
move to different 
part of the map

Scroll mouse to 
zoom in (get closer) 
or zoom out (get 
further) 

Visit maps.google.com

6.7 Using Google Map on a PC

Finding a place (6.7.1)

Switching map types (6.7.2) 

1

1 1

Getting current location (place) (6.7.3)

1

2
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Right-click

Right-click3

Getting direction (6.7.4)

Getting direction on mobile devices (6.7.5)

2

Click to clear place1

Find a place that you 
want to go

Click Click

Click to get your 
current location

1

3 4

2

The current Location 
Service (GPS) on 
your phone need to 
be turned on in order 
to the get direction.
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Google Drive allows you to store your information such as documents, 
pictures, audios, and videos online. Think of it as your online USB 
storage. You can access your files from any computer or mobile phone 
that connects to the internet.  

Google Drive gives you 15 gigabytes (15GB) of free storage space to 
upload files from your computer and store them in the cloud. 

There are two main types of files you can store on your Google Drive:

•	 Files you can edit, like Microsoft Office files, PDFs, and other text-
based files

•	 Files you cannot edit, like music, videos, compressed archives (.zip 
files), and most other files

Since Google Drive is one of Google’s services. You can use your Gmail to sign in. 
Visit drive.google.com

6.8 Using Google Drive

Steps: 	 Right-click > Upload files... > Choose file(s) > Open

Steps: 	 Right-click > New folder > Write a folder name > Create

Uploading file(s) to Google Drive (6.8.1)

Creating new folder(s) (6.8.2)

1

1

2

3

2

3

You can drag file(s) into  
folder to move them
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Steps: 	 Right-click သon a file or a folder > Download

Steps: 	 Right-click > Share ... > add email address(es) of people you want to share to > Send

Sometimes, you may want to share the file using link on Facebook or on a website not just email.

Steps: 	 Right-click > Get shareable link > copy the link

Steps: 	 Right-click on a file or a folder > Remove

Downloading a file or folder (6.8.3)

Sharing a file or folder to email address (6.8.5)

Sharing (sending) a file or folder through link (6.8.6)

Removing a file or folder (6.8.4)

1

1

1

2 Copy link

1

2

3
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Devices Setup and 
Maintenance

CHAPTER 7:
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Setting up a Desktop Computer (7.1.1)

7.1 Setting up a Desktop and Laptop Computer

Connecting a PC to projector (7.1.2)

Power Cable

Power Cable

Projector

Mouse

Keyboard

Power Cable

VGA / HDMI / Display

VGA / HDMI / Display

4

3

2

1

2

1

5

Disconnect all power sources before attempting 
to connect any port or device!
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Connecting laptop to a projector (7.1.3)

Project display settings (7.1.4)

Power Cable

Projector

VGA / HDMI / Display

Once connected to projector, you can choose different display by Windows + P   
(Hold the Windows key then press P key several times to choose the display you 
like).

Show picture on your computer 
only

Show same picture on your 
computer and projector

Make project another monitor (so 
you have two monitors connected)

Show picture on your projector 
only (not on your computer)

+

1

2
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Three basic types of printer (7.2.1)

Connecting a local printer to computer (using USB cable) (7.2.2)

Updating drivers for a printer (7.2.3)

7.2 Printing

Inkjet Printer

•	 For everyday  home use
•	 Good photo quality 
•	 Cheap to buy

•	 For office and business
•	 Fast and sharp output
•	 Expensive to buy

•	 For prototyping and manufactur-
ing

•	 Use plastic or powder instead of 
ink

•	 Very expensive 

Laser Printer 3D Printer

1

2

If you are connected to the internet, the driver should be automatically installed. If not, you will have to install it manually.

Steps: 	 Find the model name of the printer (such as Canon iP700,  DCP-T500W, Brother MFC-J430W) > Download driver 	
	 from the internet > Install driver on the computer.
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Connecting a wireless computer to your PC (7.2.4)

Some printers support printing from WiFi. This means you can print from anywhere as long as 
your computer and the printer are connected to the same network (WiFi).

1

2

3

4

For this to work, your computer and printer must be connected to the same net-
work (or WiFi)!
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Steps:	 File  >  Print  >  Choose a printer or set paper size  >  Click Print

Choose your printer here

Printing from a document file (7.2.5)

1

2

3

4

Print all pages, selection, or current 
page only

Choose number of copies that you 
want

Print portrait or landscape

Choose paper size
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Printing photos (7.2.6)

1

Right-click

2

3

Choose printer

Set number of 
copies

Check this to print 
in full page

Choose paper size

Choose a layout

Set print quality 



82 SSSNY | IT and Cybersecurity

Steps:	 Select content > Windows + P on keyboard > Choose a printer > Choose Selection (if not it will print the entire web page!) 
	 > OK

Depending on your need, you may consider following features when you buy a new printer:

Wi-Fi	 		  = 	 Print from anywhere 
				    in your home or office

Paper Size		  = 	 A3, A4, Letter

Printer Speed (PPM) 	 =	 Number of pages it  
				    can print in a minute

Scanner	 		  = 	 Scan document and  
				    print them or save to 	
				    computer

Touch-screen 		  = 	 Make it easy to setup  
				    and use printer  
				    (optional)

Printing content from a website (7.2.7)

Guide to buying a printer (7.2.8)

4

5

3

1

Select content

+ 2
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7.3 Installing Windows 10 (7.3.1)

Step:

Step:

Step:

Step:

Check how much total memory (space) does drive C:\ 
currently has because when we install a new windows 
we won’t see the word “C:\”. This is done to avoid 
wrong drive format or installation. You may want to 
write down total memory space (of .....GB) on a note.

Place your windows 10 DVD in the DVD ROM (or 
plug in your Windows 10 bootable USB flash drive if 
CDROM does not work) and restart your PC. 

When your PC reboots (restarts), find the boot menu by constantly pressing F8, F9 F10, or F11, or F12 key on 
keyboard (it depends on motherboard brand). Some notebooks also prefer Esc or F2 key. 

1

2

3

4

Important! Turn on the computer and back up all important information on drive C:\  (e.g. data on Desktop), 
which we are going to format and install a new windows on it (C:)! You may want to move your important 
files into drive D: or drive E: or on an external drive.
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Step:

When your PC restarts you will be prompted to select a device from boot menu. Use arrow key on keyboard to 
select your DVD/CD or USB then hit Enter. 

Windows will load the files from DVD or USB and the installation is ready to begin!

Then, quickly press any key on keyboard (eg. Enter) to 
boot from your installation media (If not, you may have 
to start all the processes again.

5

6
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7

8   
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9

10

12

11



87SSSNY | IT and Cybersecurity

13  Custom install

14  

15

16

Remember Drive 
C that you wrote 
down in Step 2?

Click to format 
(clean) the drive

The step below is very important. Make sure you do not accidentally select wrong drive which can lead to informa-
tion lost!
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17

19

20

18
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21

23

22
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24

25

26 

Write down a 
name 
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27

28

29

Create a good 
password
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It is recommended to Turn Off all privacy settings for security and privacy purpose.

30

31
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Done! You have successfully installed Windows 10.

1

2

3

Steps:	 Search for Check for updates  > Check for updates > click Check for updates again

Checking for Windows updates (7.3.2)
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7.4 Essential Software for Windows (7.4.1)

Font and fonts and keyboard

Basic software

Software for work

KeyMagic Keyboard

Mozilla Firefox

Microsoft Word

Myanmar 3.ttf / Pyidaungsu.ttf

Google Chrome

Microsoft Excel

WinRAR

Microsoft PowerPoint

CCleaner

DriverBooster

VLC Media Player

Avast Free Antivirus

Software for productivity

Adobe InDesign

Adobe Photoshop

Adobe PremierePro

Download Free Software:

filehippos.com

Note: It is recommended that you only 
install software from trusted sources.
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Cybersecurity

CHAPTER 8:



97SSSNY | IT and Cybersecurity

The Internet has introduced great changes to human 
society. It has changed the way we communicate, travel, 
learn, and behave. We are living in an Information-Age where 
our digital devices (such as mobile phone and computer) are 
connected to the internet. Most of us depend on information 
in our daily lives. 

For examples, we use Facebook to connect to our friends and 
family. We watch news and shows on TV or mobile phone. 
The bank use ATM to tell us how much money we have. 
Doctors use X-ray to scan a patient’s body etc.

Nonetheless, the internet has also presented many 
challenges to our society. Hackers are using viruses to 
steal, disrupt, or destroy information on our digital devices. 
For example, The WannaCry ransomware attack was a May 
2017 worldwide cyberattack by the WannaCry ransomware, 
which targeted computers by encrypting (locking) data and 
demanding money to get the files back. Within a day it was 
reported to have infected more than 2 million computers in 
over 150 countries.

Human rights defenders are increasingly using comput-
ers, mobile phone, and the Internet in their work. The use 
of technologies is becoming more and more common in 
human rights organizations. This means many important 
pieces of information are stored on these digital devices. 
Without proper cybersecurity awareness, this  information 
can be lost, stolen, or get into wrong hands. Therefore, hu-
man rights defenders need have digital privacy and secu-
rity awareness  in order avoid any  threat to their work or 
themselves. 

In addition, the internet also introduced a new kind of 
warfare called cyberwar (meaning the use of computer 
technology to disrupt the activities of a state or organization, 
especially the deliberate attacking of information systems 
for strategic or military purposes). Many countries are 
fighting each other for their own economic and political 
benefits.

8.1 Introduction to Cybersecurity
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8.2 Burma’s IT and Communication Development
Burma has greatly developed its information technology (especially communication area) in the last 20 years. Burma 
went from approximately 1,000 mobile-phone connections countrywide in year 2000 to 64.24 million mobile-phone 
connections in 2020. 

Burma’s key digital statistical indicators (Jan 2020)

Burma’s Telecommunication Timeline

The average spending on 
mobile phone per person 
in Burma for each month 
is 8,968 kyat (3 days of 
working) in 2016.
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8.3 Common Types of Malware (virus)

A virus is a small program designed to cause trouble by gaining 
access to your device. It can copy your personal data or slow 
your device down. A virus spreads by duplicating and attaching 
itself to other files.

By combining the words ‘malicious’ (meaning ‘harmful’) and 
‘software’ we get the word ‘malware’. Viruses are just one type 
of malware. Other types include spyware, worms and trojans.

Viruses

A virus is a type of malware that spreads through normal programs. 
Once your device has a virus it may spread easily and quickly. A virus 
might just slow down your device - or it might be so severe you lose 
all your applications and documents!

Worms

Worms can spread from device to device, but unlike a virus they 
don’t need to attach themselves to other programs. Worms can copy 
themselves hundreds of times, so they can very quickly harm your 
device and other devices. A worm might copy itself onto your email 
account and then send a copy to all of your email contacts!

Trojan horse

A trojan pretends to be a useful and safe program, when actually it 
stoles your priavte information or creates harm to your devices.

Trojans are named after the story of the Trojan Horse. It is said that 
many years ago the Greek army wheeled a large wooden horse to the 
gates of the city of Troy. The people of Troy thought it was a gift and 
wheeled it inside. They didn’t know that inside the horse were Greek 
soldiers waiting to attack. Can you see why a trojan horse on a device 
is named after this story?

Spyware

Spyware is software that installs itself onto devices and then steals 
personal information about the user, like passwords, email addresses 
and other important information. It often does it just by keeping a 
record of everything the user types, which is called key logging. Some 
spyware can even use your webcam without your knowledge.

4 Common Types of Maleware (8.3.1)
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Set a strong computer password (8.4.1) Never allow anybody you don’t trust to 
use your computer (8.4.2)

Keep import files on external storage such 
as external hard drive and CDs (8.4.6)

Always make sure the anti-virus software is 
installed and up-to-date (8.4.4)

Set up computer back-up and restore in 
case the system is damaged (8.4.7)

Cover computer web-cam (camera) and recorder
(8.4.3)

Think before you download and install anything!
(8.4.5)

A good password
•	 should not be about you (such as your name 

or birthday)

•	 should be at least 8 characters
•	 should include small letters, big letters, 

number,  and symbol (eg. i@Love[Peace]05)

•	 should be different for each account

Allowing people you do not know (or even 
who you know) can be very dangerous since 
they may steal, destroy, or in worse case in-
stall virus on your computer.

Some virus has ability to record video and sound 
or even take picture. It is recommended that 
web-cam and audio input should be covered. 

Many people like downloading things such as 
music, software, and document files. It is highly 
recommended that you only download from 
website that you trust or file from people you 
really know. Some files may contain computer 
viruses. Remember, nothing is free!

8.4 Computer Security

1 2

6

4

7

3

5
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Clear browser history (8.5.1)

Cover computer web-cam (camera) and recorder

Think before you download and install anything 
from the internet! (8.5.2)

Use privacy-focused browsers (8.5.4)

Check if website is real and secured (8.5.3)

Browsers record all websites (unless you tell them 
not to) that we visit. This means people will know 
what website you visit, what you download, or what 
video you watch. 

Steps: 	 Ctrl + Shift + Delete on keyboard > 		
	 Everything > Clear Now

Remember that nothing is free. Think before down-
loading.

•	 Stops online 
surveillance, loads 
content faster

•	 Protect yourself against 
tracking, surveillance, 
and censorship

•	 Windows
•	 Linux
•	 Mac OS
•	 Android
•	 iOS

•	 Windows
•	 Linux
•	 Mac OS
•	 Android

Brave Browser

Tor Browser

Did you know?

Recommended browsers: 

Visiting the top 50 websites will install over 3,000 tracking files on 
your computer. Over 80% of websites use one or more tracking tools. 
This means that companies and internet service providers know 
where and what you do online. They are watching you!

A hacker may create a fake website (such as 
Facebook and Gmail) and tricks people into giving 
their user names and passwords (known as Social 
Engineering). Therefore, when someone sends you 
a link to a website, it is recommended that you al-
ways check if website is real or not by looking at 
its name (such as https://www.facebook.com not 
129.168.0.1.25) and check if website starts with 
www.https:// not just http:// (s means secured or 
safe).

8.5 Internet Security

1 2

4
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8.6 Facebook Security

Think twice before you post or like!  (8.6.1)

Anything you post or like will be there. Once you 
put it online you can never take it down (even if you 
think you have deleted it). This might have long term 
impacts in your future work or family. 

A hacker may send you a virus link that can lead 
to the installation of virus or your personal data 
be stolen. 

1 Do not click on links from someone you do not 
know or trust (8.6.2)

2

www.1ddj.tfy/1248D

Set a strong Facebook password (8.6.3)

Avoid sharing location on Facebook (8.6.5)

Change security and privacy settings (8.6.4)

A good password
•	 should not be about you (such as your name or 

birthday)

•	 should be at least 8 characters
•	 should include small letters, big letters, 

number,  and symbol (eg. i@Love[Peace]05)

•	 should be different for each account

When you are working in an area (such as active 
conflict zone) that can put yourself or others in 
danger, you may not want to share where you are 
working on Facebook. It is recommended  you 
turn off your Location service on mobile phone or 
computer. 

It is highly recommended that you only allow people 
you know to see your post or contact you. This can be 
done in Facebook settings

Settings > Security
•	 Where you are logged in	 (Check)
•	 Recognized devices 		 (Check)

Settings > Privacy
•	 Who can see my stuff?	 (Friends)
•	 Who can contact me?	 (Friends)
•	 Who can look me up?	 (Friends)

Settings > Timeline and tagging
•	 Who can add things to my Timeline  

(Friends)
•	 Who can see things on my Timeline  

(Friends)

Settings > Location
•	 Location History > Off

3

5

4
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8.7 Gmail Security

Track (check) Gmail activity (8.7.1)

Check Accounts and Import settings (8.7.3)

Check email forwarding (8.7.2)

Occasionally, everybody should track or check 
when, where, how, and who signed into their Gmail 
account.

Check

>    Settings

Email forwarding allows other account (people) 
to read all messages that you have received. They 
get what you get! Therefore, it is very important to 
check if your Gmail is forwarding incoming mes-
sages to others or not.  

1

3

2

Change password here
Add recovery email here

Make sure no other email 
shows up here

Make sure no other email 
shows up here

1
1

2

3

1

2
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Turn off Location (GPS) (8.8.1)

Backup and remove memory card or SIM card 
before giving your phone to others (8.8.2)

Try not to connect unknown or public Wi-Fi  (8.8.3)

If your location service is on, 
other people may be able to 
find your current location. 
This might be dangerous if 
you have to work in an active 
conflict zone. Therefore, it 
is recommended that you 
always turn it off and only 
turn it on when really need it 
such as using Google map to 
get direction.

Free Wi-Fi in public areas such as park, coffee shop, 
and internet cafe are generally considered unsecured. 
Therefore, try not to connect to them for your own 
security.

Whenever you have to fix your phone at the shop or 
sell it to others, it is recommended that you removed 
the SIM card and memory card (or even format the 
phone) before you give it out.

iOS Android

1

2 3

8.8 Mobile Phone Security
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Activate a Screen Lock (8.8.4)

Install an anti-virus application (8.8.6) Simplicity is the king (8.8.7)

Always use official Play Store to download and install 
applications (8.8.5)

4

6 7

5

After a short time of not using your phone (30 seconds, 
for example), your phone should auto-lock itself. The 
reason behind this is that you can never know where 
you’ll accidentally forget your phone and who will end up 
accessing it. No matter how protective you are with it, 
there’s no guarantee that it won’t end up stolen one day.

Check if your mobile phone has an anti-virus app 
installed. If not, it is recommended that you should 
install ေဢ anti-virus application to protect your smart 
phone from malwares.

Sometimes, you may want to consider using the phone 
that just does what you just need. A simple phone with 
no rich functionalities (such as Internet, GPS, or app) 
may be one solution to your high profile work.

Avast
AntiVirus

Kaspersky

AVG 
AntiVirus

Disable the option to allow installation of third party 
apps. Never install from other unauthorized websites 
since they may include virus.
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Secured Messaging App with Signal Private Messenger (8.9.1)

Secured Email with ProtonMail   (8.9.2)

Share Anything  	 Share text, voice messages, photos, videos, 	
		  GIFs and files for free. Signal uses your 	
		  phone’s data connection so you can avoid 	
		  SMS and MMS fees.

Speak Freely  	 Make crystal-clear voice and video calls 	
		  to people who live across town, or across 	
		  the ocean, with no long-distance charges.

No ads	 	 There are no ads, no affiliate marketers, 	
		  and no creepy tracking in Signal. So focus 	
		  on sharing the moments that matter with 	
		  the people who matter to you.

Zero access  (not even the company itself) to your data

No tracking or logging of personally identifiable information.

Self-destructing Messages that will automatically delete 
themselves.

Stay Private  so that no one can read your messages (except the 
sender and recipient).

“ProtonMail offers encrypted email, which makes it 
virtually impossible for anyone to read it except the 
sender and the recipient.” Wall Street Journal

1

2

8.9 Communication Security

Visit: signal.org

Visit: protonmail.com
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8.10 Using VPN
In recent years, it’s become easier for your online activity to be tracked. Internet service providers (ISPs) have access 
to your browsing activity, and it’s not difficult for cybercriminals to steal sensitive information. So how do you maintain 
your privacy from all of this? One possibility is something called a virtual private network, or VPN.

VPN provides a more secure way of connecting to the Internet that protects your browsing activity from being tracked 
by the parties mentioned above. Unlike a standard Internet connection, your ISP and hackers won’t be able to see your 
browsing activity.

You ISP or
Government

Opera Browser with built-in VPN Turbo VPN- Free VPN Proxy Server & 
Secure Service

With VPN

(No VPN)

Internet

How virtual private network (VPN) works  (8.10.1)

Using Opera VPN on a PC  (8.10.2)  Using Turbo VPN on Android  (8.10.3)

VPNs allow you to access restriced or blocked content and hide your 
personal information such as IP address. However, this DOES NOT 
mean you are completely hidden online! 




